
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>Do folk á música máis tradicional pasando polo gospel ou o funk, todo nunha soa noite en Pontevedra - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://rss.pontevedraviva.com/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/?lang=es" />
<link rel="alternate" hreflang="gl" href="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="Do folk á música máis tradicional pasando polo gospel ou o funk, todo nunha soa noite en Pontevedra - Pontevedra Viva" />
<meta property="og:title" content="Do folk á música máis tradicional pasando polo gospel ou o funk, todo nunha soa noite en Pontevedra - Pontevedra Viva" />
<meta name="description" content="O concerto máis multitudinario foi o ofrecido por Broken Peach nas pistas de Campolongo a partir das dez e media da noite, a pesar de que durante a actuación mesmo chegaron a caer unhas pequenas..." />
<meta property="og:description" content="O concerto máis multitudinario foi o ofrecido por Broken Peach nas pistas de Campolongo a partir das dez e media da noite, a pesar de que durante a actuación mesmo chegaron a caer unhas pequenas..." />
<meta name="image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" />
<meta property="og:image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" />
<link rel="image_src" href="https://rss.pontevedraviva.com/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" />
<meta name="image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/408/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" />
<meta property="og:image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/408/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" />
<link rel="image_src" href="https://rss.pontevedraviva.com/uploads/fotos/foto/408/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" />
<meta name="image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/6b5/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" />
<meta property="og:image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/6b5/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" />
<link rel="image_src" href="https://rss.pontevedraviva.com/uploads/fotos/foto/6b5/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="Do folk á música máis tradicional pasando polo gospel ou o funk, todo nunha soa noite en Pontevedra - Pontevedra Viva">
<meta name="twitter:description" content="O concerto máis multitudinario foi o ofrecido por Broken Peach nas pistas de Campolongo a partir das dez e media da noite, a pesar de que durante a actuación mesmo chegaron a caer unhas pequenas...">
<meta name="twitter:image" content="https://rss.pontevedraviva.com/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />

<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra"  href="/rss-lugar/pontevedra/" /><link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Pontevedra Vívese"  href="/rss-tema/pontevedra-vivese/" />
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_S7QytKoutjK1UkrLzEktVrJOBAlkWhlYF1uZGFkplaTmFuQklq_/_QW1yQXF+urpBaXZObkF+vm5Zcl6gFF7A1NDQ1MzE1NjC2UrGtr_/_AQ==_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/616.js"></script>

<script type="text/javascript" src="/web/cache/web/templates/js/_DcxBCoMwEAXQuwzd1namKuVn4VmGEkMkltCfrtS76/rBcxg2Yo_/_DMuURKcCi2jGcgeoW0uNbiLXJf+Ljx88u18b56dXYLJx1s1JdZ_/_rxIO4g0p/k1/T1GuwCCpXHAC_/616.js"></script>

<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<header class="main">
			
<h1 class="image logo-header"><a href="/">Pontevedra Viva!</a></h1>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
		</header>

		<div class="main-container clear">
			<article class="nova nova-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rss.pontevedraviva.com/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/" data-text="Do folk á música máis tradicional pasando polo gospel ou o funk, todo nunha soa noite en Pontevedra" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://rss.pontevedraviva.com/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://rss.pontevedraviva.com/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Frss.pontevedraviva.com%2Fcultura%2F66623%2Fprogramacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Frss.pontevedraviva.com%2Fcultura%2F66623%2Fprogramacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


					
										<section class="contido-relacionado">
						<h1>Máis sobre este tema</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe centrada clear">
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/66693/policia-local-interrumpe-concierto-baiuca-aglomeracion-gente/#comentarios" title="Esta xa ten 9 comentarios"><span class="icon-comment"></span></a><a href="/xeral/66693/policia-local-interrumpe-concierto-baiuca-aglomeracion-gente/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
		<span class="nova-temas">
		<a href="/tema/pontevedra-vivese">Pontevedra Vívese</a>	</span>
	
	</nav>


		<h1 ><a href="/xeral/66693/policia-local-interrumpe-concierto-baiuca-aglomeracion-gente/">VÍDEO.- A Policía Local interrompe o concerto de Baiuca diante da aglomeración de xente</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/oskar/">Oskar Viéitez</a> & <a href="/xornalista/cristina/">Cristina Saiz</a> |

        Creada <time datetime="2020-08-14T11:09:12+02:00" title="Venres 14 de Agosto, 2020">hai 9 horas</time> e actualizada <time datetime="2020-08-14T18:44:43+02:00" title="Venres 14 de Agosto, 2020">hai unha hora</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe centrada clear">
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/66681/pontevedraviva-coronavirus-covid19-fiestas-peregrina-pontevedra-vivese-/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/66681/pontevedraviva-coronavirus-covid19-fiestas-peregrina-pontevedra-vivese-/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
		<span class="nova-temas">
		<a href="/tema/pontevedra-vivese">Pontevedra Vívese</a>	</span>
	
	</nav>


		<h1 ><a href="/cultura/66681/pontevedraviva-coronavirus-covid19-fiestas-peregrina-pontevedra-vivese-/">Última fin de semana para gozar dunhas intensas pero contidas festas da Peregrina</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> |

        <time datetime="2020-08-14T07:00:00+02:00" title="Venres 14 de Agosto, 2020">hai 13 horas</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/xeral/66658/pontevedra-magica-convence-publico-todas-edades/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/xeral/66658/pontevedra-magica-convence-publico-todas-edades/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
		<span class="nova-temas">
		<a href="/tema/pontevedra-vivese">Pontevedra Vívese</a>	</span>
	
	</nav>


		<h1 ><a href="/xeral/66658/pontevedra-magica-convence-publico-todas-edades/">A Pontevedra máis máxica convence a público de todas as idades</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/cristina/">Cristina Saiz</a> |

        <time datetime="2020-08-13T09:53:55+02:00" title="Xoves 13 de Agosto, 2020">hai un día</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
					

				</aside>

				<div class="contido">
					<header class="nova-cabeceira">
						
						<div class="nova-fotointerior">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/6b5/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" class="fancybox"><img src="/web/cache/scene/uploads/fotos/foto/6b5/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DGzMN_/_AxNjDQSU7NK0kt0snNTEnJSVWyrgUA_/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" alt="" /></a>
		<figcaption>
		Concerto de Os Xesteira na praza de España<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>

						
						

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
		<span class="nova-temas">
		<a href="/tema/pontevedra-vivese">Pontevedra Vívese</a>	</span>
	
	</nav>


						<h1>Do folk á música máis tradicional pasando polo gospel ou o funk, todo nunha soa noite en Pontevedra</h1>

						

<div class="nova-info">
    
    <img src="/web/cache/scene/uploads/xornalistas/foto/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/506490f5a15ce-c6ku5opwb5qbtijalxd0_reasonably_small.jpeg" alt="Redacción" width="20" height="20" class="nova-avatar" /><img src="/web/cache/scene/uploads/xornalistas/foto/cee/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DEyAC_/_Il61oA_/552b997089-fotoperfilcrissaiz.jpg" alt="Cristina" width="20" height="20" class="nova-avatar" />
    <p>
        
        Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/cristina/">Cristina Saiz</a><br />

        <span class="screen">
            <time datetime="2020-08-12T08:53:00+02:00" title="Mércores 12 de Agosto, 2020">hai 2 días</time>        </span>
        <span class="print">
            <time datetime="2020-08-12T08:53:00+02:00" title="Mércores 12 de Agosto, 2020">ás 08:53 do Mércores 12 de Agosto, 2020</time>        </span>
    </p>

    </div>

					</header>

					<div class="nova-body">
												<div class="nova-fotos">
							

<figure class="foto">
	<a href="/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/8e7/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" alt="" /></a>
		<figcaption>
		Concerto de Talabarte na praza da Ferraría<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/5f4/5f339a6438-20200811-saiz-campolongo-broken-peach-002.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/5f4/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5f339a6438-20200811-saiz-campolongo-broken-peach-002.jpg" alt="" /></a>
		<figcaption>
		Concerto de Broken Peach nas pistas de Campolongo<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>



<figure class="foto">
	<a href="/uploads/fotos/foto/408/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" class="fancybox" rel="fotos"><img src="/web/cache/scene/uploads/fotos/foto/408/_S7QytKoutjK3UsovKMnMzytWsi62MjKxUipKLc6sStUxMjDQSU_/_7NK0kt0snNTEnJSVWyrgUA_/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" alt="" /></a>
		<figcaption>
		Concerto de Broken Peach nas pistas de Campolongo<p class="autor">© Cristina Saiz</p>	</figcaption>
	</figure>

						</div>
						
						
						<p><strong>Nin a ameaza de choiva nin que fose martes impediu que a noite de Pontevedra volvese vibrar ao ritmo da música</strong>. Os concertos programados de modo case simultáneo nas prazas da Ferrería e España e as pistas de Campolongo volveron encherse de vida e música na cuarta xornada de actuacións sobre os tres escenarios. </p>

<p><strong>O concerto máis multitudinario foi o ofrecido por Broken Peach nas pistas de Campolongo </strong>a partir das dez e media da noite, a pesar de que durante a actuación mesmo chegaron a caer unhas pequenas pingas de auga. O grupo vigués logrou encher as cadeiras preparadas polo Concello para evitar aglomeracións e houbo espectadores que tiveron que quedar fóra do recinto, aínda que sempre baixo estrito cumprimento das normas sanitarias. </p>

<p><strong>Soul, funky, gospel ou rock foron soaron sobre o escenario nunha fusión de música e espectáculo </strong>que conquistou os espectadores. Esta banda xa resultara un éxito no seu concerto nas festas da Peregrina de 2019 na Ferrería e este 2020 regresou ás pistas de Campolongo para consolidar a súa boa relación cos pontevedreses, que se renderon á súa estética coidada, a súa orixinalidade e a forza das súas voces femininas que dan personalidade a todas as versións de cancións que realizan. </p>

<p>A <strong>noite musical deste martes inaugurouna Talabarte na praza da Ferrería </strong>ás dez da noite. O concerto non logrou reunir a tantos espectadores como en xornadas anteriores e as cadeiras instaladas pola organización para cumprir coas recomendacións sanitarias antI Covid-19 foron suficientes para todos os espectadores que acudiron a gozar desta cita en acústico e baseada na música tradicional. </p>

<p>Sobre o escenario, o<strong> violin de Quim Farinha, o acordeón diatónico de Pedro Pascual e o contrabaixo de Kin García</strong> fixeron un repaso polas músicas populares de Galicia con toques a jazz, tango ou música tradicional de distintas zonas de Europa.</p>

<p>Tampouco na praza de España se esgotaron as cadeiras para gozar do concerto de Os Xesteira, pero o bo ambiente nada tivo que envexar ao de noites pasadas.<strong> Os irmáns cambadeses Anxo e Roi sacaron moito partido aos instrumentos tradicionais </strong>sobre o escenario e os espectadores seguiron os seus ritmos de folk totalmente entregados. </p>

<p>A programación musicial das festas da Peregrina continúa este mércores<strong> ás 22.00 horas na praza da Ferrería con &#39;Onte e Hoxe&#39; </strong>e ás <strong>22.30 horas</strong> chegarán á <strong>praza de España &#39;As Cantigas de Elena&#39; con Pepe Vaamonde e Xisco Feijóo</strong> e ás <strong>pistas de Campolongo os Black Stones</strong>.</p>

						
                        
						

<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-6195">
			<a href="/uploads/fotos/foto/e8d/5f3390cc78-20200811-saiz-praza-espan-a-os-xesteira-002.jpg"><img src="/web/cache/scene/uploads/fotos/foto/e8d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cc78-20200811-saiz-praza-espan-a-os-xesteira-002.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/e8d/5f3390cc78-20200811-saiz-praza-espan-a-os-xesteira-002.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/943/5f3390ccdf-20200811-saiz-praza-espan-a-os-xesteira-003.jpg"><img src="/web/cache/scene/uploads/fotos/foto/943/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390ccdf-20200811-saiz-praza-espan-a-os-xesteira-003.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/943/5f3390ccdf-20200811-saiz-praza-espan-a-os-xesteira-003.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/c1a/5f3390cd4d-20200811-saiz-praza-espan-a-os-xesteira-004.jpg"><img src="/web/cache/scene/uploads/fotos/foto/c1a/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cd4d-20200811-saiz-praza-espan-a-os-xesteira-004.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/c1a/5f3390cd4d-20200811-saiz-praza-espan-a-os-xesteira-004.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1c4/5f3390cdc4-20200811-saiz-praza-espan-a-os-xesteira-005.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1c4/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cdc4-20200811-saiz-praza-espan-a-os-xesteira-005.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/1c4/5f3390cdc4-20200811-saiz-praza-espan-a-os-xesteira-005.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/cfd/5f3390ce27-20200811-saiz-praza-espan-a-os-xesteira-006.jpg"><img src="/web/cache/scene/uploads/fotos/foto/cfd/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390ce27-20200811-saiz-praza-espan-a-os-xesteira-006.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/cfd/5f3390ce27-20200811-saiz-praza-espan-a-os-xesteira-006.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8a5/5f3390ce75-20200811-saiz-praza-espan-a-os-xesteira-007.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8a5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390ce75-20200811-saiz-praza-espan-a-os-xesteira-007.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/8a5/5f3390ce75-20200811-saiz-praza-espan-a-os-xesteira-007.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/de3/5f3390cec8-20200811-saiz-praza-espan-a-os-xesteira-008.jpg"><img src="/web/cache/scene/uploads/fotos/foto/de3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cec8-20200811-saiz-praza-espan-a-os-xesteira-008.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/de3/5f3390cec8-20200811-saiz-praza-espan-a-os-xesteira-008.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6b5/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6b5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/6b5/5f3390cf2b-20200811-saiz-praza-espan-a-os-xesteira-009.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/50e/5f3390cf95-20200811-saiz-praza-espan-a-os-xesteira-010.jpg"><img src="/web/cache/scene/uploads/fotos/foto/50e/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cf95-20200811-saiz-praza-espan-a-os-xesteira-010.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/50e/5f3390cf95-20200811-saiz-praza-espan-a-os-xesteira-010.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/3d6/5f3390cff1-20200811-saiz-praza-espan-a-os-xesteira-011.jpg"><img src="/web/cache/scene/uploads/fotos/foto/3d6/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390cff1-20200811-saiz-praza-espan-a-os-xesteira-011.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/3d6/5f3390cff1-20200811-saiz-praza-espan-a-os-xesteira-011.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/a10/5f3390d054-20200811-saiz-praza-espan-a-os-xesteira-012.jpg"><img src="/web/cache/scene/uploads/fotos/foto/a10/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d054-20200811-saiz-praza-espan-a-os-xesteira-012.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/a10/5f3390d054-20200811-saiz-praza-espan-a-os-xesteira-012.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/aae/5f3390d0a5-20200811-saiz-praza-espan-a-os-xesteira-013.jpg"><img src="/web/cache/scene/uploads/fotos/foto/aae/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d0a5-20200811-saiz-praza-espan-a-os-xesteira-013.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/aae/5f3390d0a5-20200811-saiz-praza-espan-a-os-xesteira-013.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0ce/5f3390d100-20200811-saiz-praza-espan-a-os-xesteira-014.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0ce/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d100-20200811-saiz-praza-espan-a-os-xesteira-014.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/0ce/5f3390d100-20200811-saiz-praza-espan-a-os-xesteira-014.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/54c/5f3390d15e-20200811-saiz-praza-espan-a-os-xesteira-015.jpg"><img src="/web/cache/scene/uploads/fotos/foto/54c/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d15e-20200811-saiz-praza-espan-a-os-xesteira-015.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/54c/5f3390d15e-20200811-saiz-praza-espan-a-os-xesteira-015.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/149/5f3390d1b8-20200811-saiz-praza-espan-a-os-xesteira-016.jpg"><img src="/web/cache/scene/uploads/fotos/foto/149/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d1b8-20200811-saiz-praza-espan-a-os-xesteira-016.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/149/5f3390d1b8-20200811-saiz-praza-espan-a-os-xesteira-016.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/dc0/5f3390d21a-20200811-saiz-praza-espan-a-os-xesteira-017.jpg"><img src="/web/cache/scene/uploads/fotos/foto/dc0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d21a-20200811-saiz-praza-espan-a-os-xesteira-017.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/dc0/5f3390d21a-20200811-saiz-praza-espan-a-os-xesteira-017.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/658/5f3390d26d-20200811-saiz-praza-espan-a-os-xesteira-018.jpg"><img src="/web/cache/scene/uploads/fotos/foto/658/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d26d-20200811-saiz-praza-espan-a-os-xesteira-018.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/658/5f3390d26d-20200811-saiz-praza-espan-a-os-xesteira-018.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9da/5f3390d2bf-20200811-saiz-praza-espan-a-os-xesteira-019.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9da/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d2bf-20200811-saiz-praza-espan-a-os-xesteira-019.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/9da/5f3390d2bf-20200811-saiz-praza-espan-a-os-xesteira-019.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1e0/5f3390d31b-20200811-saiz-praza-espan-a-os-xesteira-020.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1e0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3390d31b-20200811-saiz-praza-espan-a-os-xesteira-020.jpg" alt="Concerto de Os Xesteira na praza de España" data-big="/uploads/fotos/foto/1e0/5f3390d31b-20200811-saiz-praza-espan-a-os-xesteira-020.jpg" data-title="Concerto de Os Xesteira na praza de España" data-description="Cristina Saiz | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-6195">Pantalla completa</button>
	<figcaption>
		<h2>Concerto de Os Xesteira na praza de España</h2><p>A banda sonora deste martes tamén soou desde a praza de España. Puxérona Vos Xesteira, cuxo público non esgotou as cadeiras dispoñibles, pero o bo ambiente nada tivo que envexar ao de noites pasadas. Os irmáns cambadeses  Anxo e Roi sacaron moito partido aos instrumentos tradicionais sobre o escenario e os espectadores seguiron os seus ritmos de folk entregados</p>
<p class="autor">© Cristina Saiz</p>	</figcaption>
</figure>



<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-6196">
			<a href="/uploads/fotos/foto/919/5f33996b1e-20200811-saiz-praza-ferreria-talabarte-001.jpg"><img src="/web/cache/scene/uploads/fotos/foto/919/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996b1e-20200811-saiz-praza-ferreria-talabarte-001.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/919/5f33996b1e-20200811-saiz-praza-ferreria-talabarte-001.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/5cb/5f33996b72-20200811-saiz-praza-ferreria-talabarte-002.jpg"><img src="/web/cache/scene/uploads/fotos/foto/5cb/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996b72-20200811-saiz-praza-ferreria-talabarte-002.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/5cb/5f33996b72-20200811-saiz-praza-ferreria-talabarte-002.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/2fd/5f33996bcd-20200811-saiz-praza-ferreria-talabarte-003.jpg"><img src="/web/cache/scene/uploads/fotos/foto/2fd/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996bcd-20200811-saiz-praza-ferreria-talabarte-003.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/2fd/5f33996bcd-20200811-saiz-praza-ferreria-talabarte-003.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/137/5f33996c31-20200811-saiz-praza-ferreria-talabarte-004.jpg"><img src="/web/cache/scene/uploads/fotos/foto/137/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996c31-20200811-saiz-praza-ferreria-talabarte-004.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/137/5f33996c31-20200811-saiz-praza-ferreria-talabarte-004.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b65/5f33996c83-20200811-saiz-praza-ferreria-talabarte-005.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b65/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996c83-20200811-saiz-praza-ferreria-talabarte-005.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/b65/5f33996c83-20200811-saiz-praza-ferreria-talabarte-005.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/2da/5f33996cdb-20200811-saiz-praza-ferreria-talabarte-006.jpg"><img src="/web/cache/scene/uploads/fotos/foto/2da/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996cdb-20200811-saiz-praza-ferreria-talabarte-006.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/2da/5f33996cdb-20200811-saiz-praza-ferreria-talabarte-006.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8bf/5f33996d35-20200811-saiz-praza-ferreria-talabarte-007.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8bf/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996d35-20200811-saiz-praza-ferreria-talabarte-007.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/8bf/5f33996d35-20200811-saiz-praza-ferreria-talabarte-007.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/dde/5f33996d7f-20200811-saiz-praza-ferreria-talabarte-008.jpg"><img src="/web/cache/scene/uploads/fotos/foto/dde/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996d7f-20200811-saiz-praza-ferreria-talabarte-008.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/dde/5f33996d7f-20200811-saiz-praza-ferreria-talabarte-008.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1e1/5f33996dce-20200811-saiz-praza-ferreria-talabarte-009.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1e1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996dce-20200811-saiz-praza-ferreria-talabarte-009.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/1e1/5f33996dce-20200811-saiz-praza-ferreria-talabarte-009.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d6f/5f33996e2d-20200811-saiz-praza-ferreria-talabarte-010.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d6f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996e2d-20200811-saiz-praza-ferreria-talabarte-010.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/d6f/5f33996e2d-20200811-saiz-praza-ferreria-talabarte-010.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/552/5f33996e8d-20200811-saiz-praza-ferreria-talabarte-011.jpg"><img src="/web/cache/scene/uploads/fotos/foto/552/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996e8d-20200811-saiz-praza-ferreria-talabarte-011.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/552/5f33996e8d-20200811-saiz-praza-ferreria-talabarte-011.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d7d/5f33996edc-20200811-saiz-praza-ferreria-talabarte-012.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d7d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996edc-20200811-saiz-praza-ferreria-talabarte-012.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/d7d/5f33996edc-20200811-saiz-praza-ferreria-talabarte-012.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/d62/5f33996f3e-20200811-saiz-praza-ferreria-talabarte-013.jpg"><img src="/web/cache/scene/uploads/fotos/foto/d62/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996f3e-20200811-saiz-praza-ferreria-talabarte-013.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/d62/5f33996f3e-20200811-saiz-praza-ferreria-talabarte-013.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/2d2/5f33996f93-20200811-saiz-praza-ferreria-talabarte-014.jpg"><img src="/web/cache/scene/uploads/fotos/foto/2d2/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996f93-20200811-saiz-praza-ferreria-talabarte-014.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/2d2/5f33996f93-20200811-saiz-praza-ferreria-talabarte-014.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8e7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/8e7/5f33996fe3-20200811-saiz-praza-ferreria-talabarte-015.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/342/5f3399704a-20200811-saiz-praza-ferreria-talabarte-016.jpg"><img src="/web/cache/scene/uploads/fotos/foto/342/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f3399704a-20200811-saiz-praza-ferreria-talabarte-016.jpg" alt="Concerto de Talabarte na praza da Ferraría" data-big="/uploads/fotos/foto/342/5f3399704a-20200811-saiz-praza-ferreria-talabarte-016.jpg" data-title="Concerto de Talabarte na praza da Ferraría" data-description="Cristina Saiz | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-6196">Pantalla completa</button>
	<figcaption>
		<h2>Concerto de Talabarte na praza da Ferraría</h2><p>A noite musical deste martes inaugurouna  Talabarte na praza da Ferrería ás dez da noite. O concerto non logrou reunir a tantos espectadores como en xornadas anteriores e as cadeiras instaladas pola organización para cumprir coas recomendacións sanitarias  antI Covid-19 foron suficientes para todos os espectadores </p>
<p class="autor">© Cristina Saiz</p>	</figcaption>
</figure>



<figure class="recurso">
	<div class="recurso-contido escuro">
		<div class="galleria" style="height:600px" id="galeria-6197">
			<a href="/uploads/fotos/foto/255/5f339a63c8-20200811-saiz-campolongo-broken-peach-001.jpg"><img src="/web/cache/scene/uploads/fotos/foto/255/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a63c8-20200811-saiz-campolongo-broken-peach-001.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/255/5f339a63c8-20200811-saiz-campolongo-broken-peach-001.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/5f4/5f339a6438-20200811-saiz-campolongo-broken-peach-002.jpg"><img src="/web/cache/scene/uploads/fotos/foto/5f4/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6438-20200811-saiz-campolongo-broken-peach-002.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/5f4/5f339a6438-20200811-saiz-campolongo-broken-peach-002.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0e3/5f339a649b-20200811-saiz-campolongo-broken-peach-003.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0e3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a649b-20200811-saiz-campolongo-broken-peach-003.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/0e3/5f339a649b-20200811-saiz-campolongo-broken-peach-003.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/4d0/5f339a6503-20200811-saiz-campolongo-broken-peach-004.jpg"><img src="/web/cache/scene/uploads/fotos/foto/4d0/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6503-20200811-saiz-campolongo-broken-peach-004.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/4d0/5f339a6503-20200811-saiz-campolongo-broken-peach-004.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/fb7/5f339a6559-20200811-saiz-campolongo-broken-peach-005.jpg"><img src="/web/cache/scene/uploads/fotos/foto/fb7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6559-20200811-saiz-campolongo-broken-peach-005.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/fb7/5f339a6559-20200811-saiz-campolongo-broken-peach-005.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/922/5f339a65a4-20200811-saiz-campolongo-broken-peach-006.jpg"><img src="/web/cache/scene/uploads/fotos/foto/922/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a65a4-20200811-saiz-campolongo-broken-peach-006.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/922/5f339a65a4-20200811-saiz-campolongo-broken-peach-006.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/1e4/5f339a6609-20200811-saiz-campolongo-broken-peach-007.jpg"><img src="/web/cache/scene/uploads/fotos/foto/1e4/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6609-20200811-saiz-campolongo-broken-peach-007.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/1e4/5f339a6609-20200811-saiz-campolongo-broken-peach-007.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/408/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg"><img src="/web/cache/scene/uploads/fotos/foto/408/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/408/5f339a665b-20200811-saiz-campolongo-broken-peach-008.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/473/5f339a66b2-20200811-saiz-campolongo-broken-peach-009.jpg"><img src="/web/cache/scene/uploads/fotos/foto/473/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a66b2-20200811-saiz-campolongo-broken-peach-009.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/473/5f339a66b2-20200811-saiz-campolongo-broken-peach-009.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/927/5f339a6719-20200811-saiz-campolongo-broken-peach-010.jpg"><img src="/web/cache/scene/uploads/fotos/foto/927/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6719-20200811-saiz-campolongo-broken-peach-010.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/927/5f339a6719-20200811-saiz-campolongo-broken-peach-010.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/5d7/5f339a6770-20200811-saiz-campolongo-broken-peach-012.jpg"><img src="/web/cache/scene/uploads/fotos/foto/5d7/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6770-20200811-saiz-campolongo-broken-peach-012.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/5d7/5f339a6770-20200811-saiz-campolongo-broken-peach-012.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/237/5f339a67c8-20200811-saiz-campolongo-broken-peach-013.jpg"><img src="/web/cache/scene/uploads/fotos/foto/237/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a67c8-20200811-saiz-campolongo-broken-peach-013.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/237/5f339a67c8-20200811-saiz-campolongo-broken-peach-013.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/8e1/5f339a6820-20200811-saiz-campolongo-broken-peach-014.jpg"><img src="/web/cache/scene/uploads/fotos/foto/8e1/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6820-20200811-saiz-campolongo-broken-peach-014.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/8e1/5f339a6820-20200811-saiz-campolongo-broken-peach-014.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/446/5f339a686e-20200811-saiz-campolongo-broken-peach-015.jpg"><img src="/web/cache/scene/uploads/fotos/foto/446/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a686e-20200811-saiz-campolongo-broken-peach-015.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/446/5f339a686e-20200811-saiz-campolongo-broken-peach-015.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/cb5/5f339a68c1-20200811-saiz-campolongo-broken-peach-016.jpg"><img src="/web/cache/scene/uploads/fotos/foto/cb5/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a68c1-20200811-saiz-campolongo-broken-peach-016.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/cb5/5f339a68c1-20200811-saiz-campolongo-broken-peach-016.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/b35/5f339a691f-20200811-saiz-campolongo-broken-peach-017.jpg"><img src="/web/cache/scene/uploads/fotos/foto/b35/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a691f-20200811-saiz-campolongo-broken-peach-017.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/b35/5f339a691f-20200811-saiz-campolongo-broken-peach-017.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/dff/5f339a6979-20200811-saiz-campolongo-broken-peach-018.jpg"><img src="/web/cache/scene/uploads/fotos/foto/dff/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6979-20200811-saiz-campolongo-broken-peach-018.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/dff/5f339a6979-20200811-saiz-campolongo-broken-peach-018.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/379/5f339a69d6-20200811-saiz-campolongo-broken-peach-019.jpg"><img src="/web/cache/scene/uploads/fotos/foto/379/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a69d6-20200811-saiz-campolongo-broken-peach-019.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/379/5f339a69d6-20200811-saiz-campolongo-broken-peach-019.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/5db/5f339a6a30-20200811-saiz-campolongo-broken-peach-020.jpg"><img src="/web/cache/scene/uploads/fotos/foto/5db/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6a30-20200811-saiz-campolongo-broken-peach-020.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/5db/5f339a6a30-20200811-saiz-campolongo-broken-peach-020.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/81d/5f339a6a84-20200811-saiz-campolongo-broken-peach-021.jpg"><img src="/web/cache/scene/uploads/fotos/foto/81d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6a84-20200811-saiz-campolongo-broken-peach-021.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/81d/5f339a6a84-20200811-saiz-campolongo-broken-peach-021.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/0be/5f339a6adf-20200811-saiz-campolongo-broken-peach-022.jpg"><img src="/web/cache/scene/uploads/fotos/foto/0be/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6adf-20200811-saiz-campolongo-broken-peach-022.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/0be/5f339a6adf-20200811-saiz-campolongo-broken-peach-022.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/f6d/5f339a6b2c-20200811-saiz-campolongo-broken-peach-023.jpg"><img src="/web/cache/scene/uploads/fotos/foto/f6d/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6b2c-20200811-saiz-campolongo-broken-peach-023.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/f6d/5f339a6b2c-20200811-saiz-campolongo-broken-peach-023.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/9b3/5f339a6b91-20200811-saiz-campolongo-broken-peach-024.jpg"><img src="/web/cache/scene/uploads/fotos/foto/9b3/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6b91-20200811-saiz-campolongo-broken-peach-024.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/9b3/5f339a6b91-20200811-saiz-campolongo-broken-peach-024.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/6ed/5f339a6bd0-20200811-saiz-campolongo-broken-peach-025.jpg"><img src="/web/cache/scene/uploads/fotos/foto/6ed/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6bd0-20200811-saiz-campolongo-broken-peach-025.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/6ed/5f339a6bd0-20200811-saiz-campolongo-broken-peach-025.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a><a href="/uploads/fotos/foto/55f/5f339a6c31-20200811-saiz-campolongo-broken-peach-026.jpg"><img src="/web/cache/scene/uploads/fotos/foto/55f/_S7QytKoutjK3UsovKMnMzytWsi62MjSzUqrKz891Lsov0DE0MA_/_BhJetaAA==_/5f339a6c31-20200811-saiz-campolongo-broken-peach-026.jpg" alt="Concerto de Broken Peach nas pistas de Campolongo" data-big="/uploads/fotos/foto/55f/5f339a6c31-20200811-saiz-campolongo-broken-peach-026.jpg" data-title="Concerto de Broken Peach nas pistas de Campolongo" data-description="Cristina Saiz | ©" width="100" height="100" /></a>		</div>
	</div>

<button class="boton galeria-fullscreen" data-target="#galeria-6197">Pantalla completa</button>
	<figcaption>
		<h2>Concerto de Broken Peach nas pistas de Campolongo</h2><p>O concerto máis multitudinario foi o ofrecido por Broken Peach nas pistas de Campolongo a partir das dez e media da noite, a pesar de que durante a actuación mesmo chegaron a caer unhas pequenas pingas de auga. O grupo vigués logrou encher as cadeiras preparadas polo Concello para evitar aglomeracións e houbo espectadores que tiveron que quedar fóra do recinto </p>
<p class="autor">© Cristina Saiz</p>	</figcaption>
</figure>


						
						
											</div>

					

										<section class="contido-relacionado">
						<h1>Relacionadas:</h1>

						<ul class="listaxe">
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/66657/amenaza-lluvia-desluce-conciertos-fiestas/"><img src="/web/cache/scene/uploads/fotos/foto/893/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5f34e9ccce-20200812-saiz-praza-ferreria-concerto-onte-hoxe-012.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/66657/amenaza-lluvia-desluce-conciertos-fiestas/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/66657/amenaza-lluvia-desluce-conciertos-fiestas/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
		<span class="nova-temas">
		<a href="/tema/pontevedra-vivese">Pontevedra Vívese</a>	</span>
	
	</nav>


		<h1 ><a href="/cultura/66657/amenaza-lluvia-desluce-conciertos-fiestas/">A ameaza de choiva desloce os concertos das festas</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/redaccion/">Redacción </a> & <a href="/xornalista/cristina/">Cristina Saiz</a> |

        <time datetime="2020-08-13T09:03:51+02:00" title="Xoves 13 de Agosto, 2020">hai un día</time>    </p>

    </div>

	</header>

	</article>

</li>
														<li>

<article class="nova nova-listaxe clear">
		<figure class="nova-imaxe">
		<a href="/cultura/66645/maxia-mago-teto-pedro-volta-praza-apedreira/"><img src="/web/cache/scene/uploads/fotos/foto/18b/_S7QytKoutjK3UsovKMnMzytWsi62MjawUqrKz891Lsov0DE0M9_/_AxNDDQSU7NK0kt0snNTEnJSVWyrgUA_/5f3402ea1d-20200811-saiz-praza-pedreira-pedro-volta-022.jpg" alt="" width="160" height="100" /></a>	</figure>
	
	<header class="nova-cabeceira">
		

<nav>
	<span class="nova-iconas">
		<span class="icon-map-marker"></span><a href="/cultura/66645/maxia-mago-teto-pedro-volta-praza-apedreira/#comentarios" title="Aínda ninguén comentou nada. É a túa oportunidade!"><span class="icon-comment-alt"></span></a><a href="/cultura/66645/maxia-mago-teto-pedro-volta-praza-apedreira/?phpcan_action=favoritos" class="engadir-favoritos" title="Enagadir esta nova aos meus favoritos"><span class="icon-star-empty"></span></a>	</span>

			<a href="/lugar/pontevedra/" class="nova-zona">Pontevedra</a>
		
		<span class="nova-temas">
		<a href="/tema/pontevedra-vivese">Pontevedra Vívese</a>	</span>
	
	</nav>


		<h1 ><a href="/cultura/66645/maxia-mago-teto-pedro-volta-praza-apedreira/">A maxia continúa na Pedreira: de Pedro Volta ao Mago Teto</a></h1>

		

<div class="nova-info">
    
    <p>
                Por <a href="/xornalista/cristina/">Cristina Saiz</a> & <a href="/xornalista/anxo/">Anxo Lourido</a> |

        <time datetime="2020-08-12T16:29:20+02:00" title="Mércores 12 de Agosto, 2020">hai 2 días</time>    </p>

    </div>

	</header>

	</article>

</li>
													</ul>
					</section>
					
									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/?lang=gl">Galego</a></li>
	<li><a href="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5f36d8286a9ea018748341" type="hidden" />
			<fieldset>
				<p><label for="id_5f36d8286aa02516177460">O teu correo</label> <input name="usuarios[usuario]" required id="id_5f36d8286aa02516177460" tabindex="1" type="email" />
</p>

				<p><label for="id_5f36d8286aa17915524007">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5f36d8286aa17915524007" tabindex="2" type="text" />
</p>

				<p><label for="id_5f36d8286aa2a698328327">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5f36d8286aa2a698328327" tabindex="3" type="file" />
</p>

				<p><label for="id_5f36d8286aa3c398819099">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5f36d8286aa3c398819099" tabindex="4" type="password" />
</p>

				<p><label for="id_5f36d8286aa4d874118605">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5f36d8286aa4d874118605" tabindex="5" type="password" />
</p>

				<p>
					<label>
						<input type="checkbox" name="condicions" value="1" required />
						Acepto as <a href="/texto/nota-legal/" target="_blank">condicións legais</a> e <a href="/texto/privacidade/" target="_blank">política de privacidade</a>.					</label>
				</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5f36d8286aa6c213378486" type="hidden" />
			<fieldset>
				<p><label for="id_5f36d8286aa78279543729">O teu correo</label> <input name="usuario" id="id_5f36d8286aa78279543729" tabindex="6" type="email" />
</p>

				<p><label for="id_5f36d8286aa88248504207">O teu contrasinal</label> <input name="contrasinal" id="id_5f36d8286aa88248504207" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5f36d8286aa9c008774966" type="hidden" />
			<fieldset>
				<p><label for="id_5f36d8286aaa8457989839">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5f36d8286aaa8457989839" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>


<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/cocina-gourmet-conserva-pescamar-poio-pontevedra/">A cociña gourmet en conserva</a></li>
				<li><a href="/tema/crisis-coronavirus-covid19-pontevedra/">Alerta ante o coronavirus</a></li>
				<li><a href="/tema/pontevedra-vivese/">Pontevedra Vívese</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>
	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>	
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v2.1'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://rss.pontevedraviva.com/cultura/66623/programacion-musical-peregrina-pontevedra-broken-peach-xesteiras-talabarte/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
					<li><a href="/texto/privacidade/">Privacidade</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
										<li>
						<a href="/rss-lugar/pontevedra/?lang=gl">RSS Pontevedra</a>
					</li>
										<li>
						<a href="/rss-tema/pontevedra-vivese/?lang=gl">RSS Pontevedra Vívese</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Máis información e desactivación na <a href="/texto/cookies/">política de cookies</a>.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
